Home
last modified time | relevance | path

Searched refs:over (Results 1 – 25 of 961) sorted by relevance

12345678910>>...39

/freebsd-12.1/usr.bin/xargs/tests/
H A Dregress.0I.out3 over "the lazy fox jumped
4 over "the lazyfox jumped
5 over "the lazy fox jumped
6 over "the lazy
13 The jumped over the jumped over thejumped over the jumped over the
H A Dregress.I.out3 The over the lazy over the lazy over the lazy over the lazyover the lazy over the lazy %
H A Dregress.0L.out2 over "the lazy
5 jumped over the lazy dog
H A Dregress.0P1.out2 over "the lazy dog
3 quick brown fox jumped over the lazy dog
H A Dregress.0.out3 over "the lazy
6 jumped over the
H A Dregress.0J.out2 over "the lazy dog
3 quick brown fox jumped over the lazy dog
/freebsd-12.1/contrib/gcc/config/i386/
H A Dcygwin2.c46 char *over = p + sizeof ("-cygwin") - 1; in add_mingw() local
47 memmove (over + 1, over, strlen (over)); in add_mingw()
49 p = ++over; in add_mingw()
52 strcpy (over, p); in add_mingw()
/freebsd-12.1/sys/dev/qlxgb/
H A DREADME.txt39 * Large Segment Offload over TCP IPV4
40 * Large Segment Offload over TCP IPV6
42 * TCP over IPv4 checksum offload
43 * UDP over IPv4 checksum offload
45 * TCP over IPv6 checksum offload
46 * UDP over IPv6 checksum offload
/freebsd-12.1/sys/dev/qlxge/
H A DREADME.txt39 * Large Segment Offload over TCP IPV4
40 * Large Segment Offload over TCP IPV6
42 * TCP over IPv4 checksum offload
43 * UDP over IPv4 checksum offload
45 * TCP over IPv6 checksum offload
46 * UDP over IPv6 checksum offload
/freebsd-12.1/contrib/bearssl/src/int/
H A Di32_muladd.c34 uint32_t chf, clow, under, over; in br_i32_muladd_small() local
134 over = chf | GT(clow, hi); in br_i32_muladd_small()
135 under = ~over & (tb | (~chf & LT(clow, hi))); in br_i32_muladd_small()
136 br_i32_add(x, m, over); in br_i32_muladd_small()
H A Di31_muladd.c35 uint32_t under, over; in br_i31_muladd_small() local
153 over = GT(cc, hi); in br_i31_muladd_small()
154 under = ~over & (tb | LT(cc, hi)); in br_i31_muladd_small()
155 br_i31_add(x, m, over); in br_i31_muladd_small()
H A Di15_muladd.c64 uint32_t cc, tb, over, under; in br_i15_muladd_small() local
169 over = GT(cc, hi); in br_i15_muladd_small()
170 under = ~over & (tb | LT(cc, hi)); in br_i15_muladd_small()
171 br_i15_add(x, m, over); in br_i15_muladd_small()
/freebsd-12.1/sys/dev/qlxgbe/
H A DREADME.txt39 * Large Segment Offload over TCP IPV4
40 * Large Segment Offload over TCP IPV6
42 * TCP over IPv4 checksum offload
43 * UDP over IPv4 checksum offload
45 * TCP over IPv6 checksum offload
46 * UDP over IPv6 checksum offload
/freebsd-12.1/stand/forth/
H A Dsupport.4th112 0 over .addr !
210 swap dup c@ dup 32 = over 9 = or over 10 = or
211 over 13 = or over 44 = or swap drop
215 2over 2over drop over compare-insensitive 0= if
218 over 9 = or over 10 = or over 13 = or over 44 = or
221 swap dup c@ dup 32 = over 9 = or over 10 = or
222 over 13 = or over 44 = or swap drop
638 over compare 0=
1207 over >r
1259 2over 2r>
[all …]
H A Dmenu.4th306 2swap 2over compare 0= if
364 over c@ delim? if
395 2over strcat
407 2over strcat
438 2over strcat
450 2over strcat
628 over menu_command[x] unsetenv
911 over toggle_stateN !
1125 dup over 13 = swap 10 = or if
1144 over 58 < and if
[all …]
/freebsd-12.1/contrib/bearssl/src/ssl/
H A Dssl_rec_ccm.c61 size_t over; in ccm_check_length() local
63 over = 8 + cc->tag_len; in ccm_check_length()
64 return rlen >= over && rlen <= (16384 + over); in ccm_check_length()
/freebsd-12.1/sys/gnu/dts/arm/
H A Dorion5x-rd88f5182-nas.dts137 * MPP[22] USB 0 over current indication
138 * MPP[23] USB 1 over current indication
139 * MPP[24] USB 1 over current enable
140 * MPP[25] USB 0 over current enable
/freebsd-12.1/sys/dev/firewire/
H A D00README28 SBP-II[3] (a.k.a. SCSI over FireWire) driver
31 NON-Standard implementation of Ethernet over FireWire.
59 4. Ethernet over FireWire (if_fwe)
62 does NOT conform to any standards like IP over FireWire(RFC2734[4]).
64 …packets. It doesn't scale because it does something like unicast over multicast, but it's easy to…
74 host over firewire without software support at the remote host.
/freebsd-12.1/usr.sbin/bsdconfig/include/
H A Dnetwork_device.hlp1 You can do network installations over 3 types of communications links:
35 is available, you might also consider installing over a "laplink"
36 parallel port cable. The data rate over the parallel port is much
37 higher than what is typically possible over a serial line, and speeds
38 of over 50KB/sec are not uncommon.
/freebsd-12.1/crypto/openssl/doc/man1/
H A Dtsget.pod28 specified in B<RFC 3161>, to a time stamp server over HTTP or HTTPS and storing
52 =over 4
84 (HTTPS) In case of certificate-based client authentication over HTTPS
97 (HTTPS) In case of certificate-based client authentication over HTTPS
146 Get a time stamp response for file1.tsq over HTTP, output is written to
151 Get a time stamp response for file1.tsq and file2.tsq over HTTP showing
164 Get a time stamp response for file1.tsq over HTTPS without client
170 Get a time stamp response for file1.tsq over HTTPS with certificate-based
/freebsd-12.1/crypto/openssl/doc/man7/
H A Ddes_modes.pod19 =over 2
46 =over 2
78 =over 2
125 =over 2
135 over, in the OFB mode the same key stream is produced when the same
185 =over 2
220 =over 2
/freebsd-12.1/stand/ficl/softwords/
H A Dstring.fr40 0 0 2over my=> set-buf
62 my=> min-buf size over / 1+ * chars to size
136 2swap 2over --> super --> set
141 2swap 2over --> super --> cat
/freebsd-12.1/usr.bin/vmstat/
H A Dvmstat.c1157 percent(const char *name, double pctv, int *over) in percent() argument
1165 if (l == 1 && *over) { in percent()
1167 (*over)--; in percent()
1171 (*over)++; in percent()
1178 int state, over; in cpustats() local
1187 over = 0; in cpustats()
1190 &over); in cpustats()
1192 &over); in cpustats()
1202 int i, over, state; in pcpustats() local
1216 over = 0; in pcpustats()
[all …]
/freebsd-12.1/contrib/ncurses/ncurses/base/
H A Dlib_overlay.c139 int over) in copywin() argument
152 dmaxrow, dmaxcol, over)); in copywin()
191 if (over) { in copywin()
/freebsd-12.1/contrib/file/magic/Magdir/
H A Dsniffer33 >6 leshort 5 (IP-over-IEEE 1394)
104 >20 belong 51 (PPP-over-Ethernet
112 >20 belong 106 (Linux Classical IP over ATM
121 >20 belong 122 (RFC 2625 IP over Fibre Channel
125 >20 belong 138 (Apple IP over IEEE 1394
182 >20 belong 242 (IP-over-Infiniband

12345678910>>...39