| /freebsd-12.1/lib/libfetch/ |
| H A D | ftp.errors | 7 120 TEMP Service ready in a few minutes 17 220 OK Service ready for new user 18 221 OK Service closing control connection 29 421 DOWN Service not available, closing control connection
|
| H A D | http.errors | 43 503 TEMP Service Unavailable
|
| /freebsd-12.1/usr.sbin/services_mkdb/ |
| H A D | services | 143 netrjs-1 71/tcp #Remote Job Service 144 netrjs-1 71/udp #Remote Job Service 145 netrjs-2 72/tcp #Remote Job Service 146 netrjs-2 72/udp #Remote Job Service 147 netrjs-3 73/tcp #Remote Job Service 148 netrjs-3 73/udp #Remote Job Service 149 netrjs-4 74/tcp #Remote Job Service 150 netrjs-4 74/udp #Remote Job Service 233 uucp-path 117/tcp #UUCP Path Service 315 sqlsrv 156/tcp #SQL Service [all …]
|
| /freebsd-12.1/contrib/wpa/wpa_supplicant/ |
| H A D | README-P2P | 306 Service Discovery 309 <Service name> [Service Information] [Response Info] 333 Service Name - Mandatory UTF-8 string 334 Service Information - Optional UTF-8 string 343 <Service name> [Service Information] [Response Info] 364 Service Information - Optional UTF-8 string 395 Service Query TLV has following format: 401 Service Protocol Types: 454 <Service Name> [Service Information] 468 Service Name Prefix will be returned. [all …]
|
| /freebsd-12.1/lib/libbluetooth/ |
| H A D | protocols | 4 # Bluetooth Protocol/Service Multiplexor (PSM) names and numbers 11 sdp 1 SDP # Service Discovery Protocol
|
| /freebsd-12.1/contrib/sendmail/ |
| H A D | README | 230 RFC1652 SMTP Service Extension for 8bit-MIMEtransport 231 RFC1869 SMTP Service Extensions (ESMTP spec) 232 RFC1870 SMTP Service Extension for Message Size Declaration 233 RFC1891 SMTP Service Extension for Delivery Status Notifications 239 RFC1985 SMTP Service Extension for Remote Message Queue Starting 241 RFC2034 SMTP Service Extension for Returning Enhanced Error Codes 245 RFC2487 SMTP Service Extension for Secure SMTP over TLS 246 RFC2554 SMTP Service Extension for Authentication 249 RFC2852 Deliver By SMTP Service Extension 250 RFC2920 SMTP Service Extension for Command Pipelining [all …]
|
| /freebsd-12.1/contrib/wpa/wpa_supplicant/dbus/ |
| H A D | fi.w1.wpa_supplicant1.service.in | 1 [D-BUS Service]
|
| /freebsd-12.1/contrib/wpa/wpa_supplicant/systemd/ |
| H A D | wpa_supplicant.service.in | 6 [Service] section
|
| H A D | wpa_supplicant.service.arg.in | 10 [Service]
|
| H A D | wpa_supplicant-wired.service.arg.in | 10 [Service]
|
| H A D | wpa_supplicant-nl80211.service.arg.in | 10 [Service]
|
| /freebsd-12.1/sbin/natd/ |
| H A D | natd.c | 1064 Service enumerator 1162 Service, 1170 Service, 1178 Service, 1186 Service, 1375 case Service: in ParseOption()
|
| /freebsd-12.1/contrib/tnftp/ |
| H A D | NEWS | 21 so that features such as DNS Service Discovery will work.
|
| /freebsd-12.1/contrib/mandoc/ |
| H A D | lib.in | 73 LINE("libisns", "Internet Storage Name Service Library (libisns, \\-lisns)") 113 LINE("librpcsvc", "RPC Service Library (librpcsvc, \\-lrpcsvc)") 119 LINE("libsdp", "Bluetooth Service Discovery Protocol User Library (libsdp, \\-lsdp)")
|
| /freebsd-12.1/contrib/unbound/contrib/ |
| H A D | unbound_portable.service.in | 24 [Service] section
|
| H A D | unbound.service.in | 52 [Service] section
|
| /freebsd-12.1/contrib/gcc/doc/ |
| H A D | service.texi | 6 @node Service
|
| H A D | bugreport.texi | 21 * Help: Service. Where to ask for help.
|
| /freebsd-12.1/contrib/ntp/ |
| H A D | README.refclocks | 25 NIST_ACTS 18 /* NIST Auto Computer Time Service */
|
| /freebsd-12.1/sys/arm/conf/ |
| H A D | ALPINE | 36 device al_nb_service # Alpine North Bridge Service
|
| /freebsd-12.1/sys/gnu/dts/arm/ |
| H A D | alpine.dtsi | 114 /* North Bridge Service Registers */
|
| /freebsd-12.1/contrib/tzdata/ |
| H A D | leapseconds | 22 # The International Earth Rotation and Reference Systems Service (IERS)
|
| /freebsd-12.1/lib/libc/rpc/ |
| H A D | README | 32 routines use the Solaris Name Service Switch to access public-key credential 34 the Name Service Switch. Finally, this release uses the synchronization
|
| /freebsd-12.1/crypto/heimdal/lib/asn1/ |
| H A D | krb5.asn1 | 81 KRB5_NT_SRV_INST(2), -- Service and other unique instance (krbtgt) 82 KRB5_NT_SRV_HST(3), -- Service with host name as instance 83 KRB5_NT_SRV_XHST(4), -- Service with host as remaining components
|
| /freebsd-12.1/crypto/heimdal/lib/krb5/ |
| H A D | krb5_err.et | 58 error_code ERR_NOKEY, "Service key not available" 268 error_code KRB5_ERR_NO_SERVICE, "Service not available"
|