Lines Matching refs:Service
224 RFC1652 SMTP Service Extension for 8bit-MIMEtransport
225 RFC1869 SMTP Service Extensions (ESMTP spec)
226 RFC1870 SMTP Service Extension for Message Size Declaration
227 RFC1891 SMTP Service Extension for Delivery Status Notifications
233 RFC1985 SMTP Service Extension for Remote Message Queue Starting
235 RFC2034 SMTP Service Extension for Returning Enhanced Error Codes
239 RFC2487 SMTP Service Extension for Secure SMTP over TLS
240 RFC2554 SMTP Service Extension for Authentication
243 RFC2852 Deliver By SMTP Service Extension
244 RFC2920 SMTP Service Extension for Command Pipelining
388 Version 5.0 to Version 5.5 Service Pack 2 solved this problem.